Wednesday, February 1, 2023
Asociación Sin Ánimo de Lucro de Difusión de Buenas Prácticas de Tecnología itSMF España


Vulnerabilidad de seguridad de nivel crítico en Confluence Server

By RRSS , in Artículos , at 29/08/2019

Atlassian ha informado de una brecha de seguridad de nivel crítico (Según sus niveles de seguridad) introducida con la versión 6.1.0 de Confluence Server y Confluence Data Center. Las versiones de Confluence Server y Confluence Data Center que comienzan con 6.1.0 antes de 6.6.16 (la versión fija para 6.6.x), desde 6.7.0 antes de 6.13.7 (la […]

La entrada Vulnerabilidad de seguridad de nivel crítico en Confluence Server aparece primero en Tecnofor.

close

Encantados de conocerte

Regístrate para recibir contenido interesante en tu bandeja de entrada, cada semana.

¡No hacemos spam! Lee nuestra política de privacidad para obtener más información.

Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver
Privacidad